<!DOCTYPE html>
<html>

  <head>
   <title>I conservanti non sono solo chimici, ecco come quelli naturali li possono sostituire</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="I conservanti non sono solo chimici, ecco come quelli naturali li possono sostituire" />
<meta name="description" content="Una ricerca del Crea mostra come le alternative biologiche possono avere ottimi effetti sia nel prolungare i tempi di conservazione, sia nel prevenire il rischio dello sviluppo di agenti patogeni come Escherichia coli o Salmonella" />
<meta name="keywords" content="formaggio, conservanti, crea, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.agrifoodtoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//agrifoodtoday.it/" />
  <link rel="preconnect" href="//agrifoodtoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-agrifoodtoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-agrifoodtoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#50AE55;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.agrifoodtoday.it/salute/conservanti-chimici-naturali.html" />
  <link rel="icon" href="//citynews-agrifoodtoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-agrifoodtoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrifoodtoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrifoodtoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.agrifoodtoday.it/rss/channels/salute/" />  	<link rel="amphtml" href="https://amp.agrifoodtoday.it/salute/conservanti-chimici-naturali.html" />





  


  
          <meta property="og:title" content="I conservanti non sono solo chimici, ecco come quelli naturali li possono sostituire" />
      
          <meta property="og:description" content="Una ricerca del Crea mostra come le alternative biologiche possono avere ottimi effetti sia nel prolungare i tempi di conservazione, sia nel prevenire il rischio dello sviluppo di agenti patogeni come Escherichia coli o Salmonella" />
      
          <meta property="og:image" content="https://www.agrifoodtoday.it/~media/horizontal-hi/40183292576752/formaggio-gorgonzola-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.agrifoodtoday.it/~media/horizontal-hi/40183292576752/formaggio-gorgonzola-2.jpg" />

      
          <meta property="og:url" content="https://www.agrifoodtoday.it/salute/conservanti-chimici-naturali.html" />
      
          <meta property="og:site_name" content="AgriFoodToday" />
      
          <meta property="fb:pages" content="562280500462322" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"AgriFoodToday","alternateName":"AgriFoodToday Tutte le notizie di ","url":"https:\/\/www.agrifoodtoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"AgriFoodToday","url":"https:\/\/www.agrifoodtoday.it\/","logo":"https:\/\/www.agrifoodtoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/Europa-Today-562280500462322\/","https:\/\/twitter.com\/EuropaToday_"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.agrifoodtoday.it\/salute\/conservanti-chimici-naturali.html"},"headline":"I conservanti non sono solo chimici, ecco come quelli naturali li possono sostituire","image":{"@type":"ImageObject","url":"https:\/\/www.agrifoodtoday.it\/~media\/horizontal-hi\/40183292576752\/formaggio-gorgonzola-2.jpg","height":563,"width":1000},"datePublished":"2020-12-02T13:04:06+01:00","dateModified":"2020-12-02T13:09:17+01:00","author":{"@type":"Person","name":"Redazione Bruxelles"},"publisher":{"@type":"Organization","name":"AgriFoodToday","logo":{"@type":"ImageObject","url":"https:\/\/www.agrifoodtoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Una ricerca del Crea mostra come le alternative biologiche possono avere ottimi effetti sia nel prolungare i tempi di conservazione, sia nel prevenire..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1092109426&&1+~(1<<3.1E1)*2,051057|44497||465774909,(1<<7<<1)-1||2037076165,1268126203&&15,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1622269102&&-~0,\u004D\u0061th.\u0050I&&~-1,(c=[\u006coc\u0061t\u0069o\u006E,\u006E\u0061vi\u0067a\u0074or,\u0064\u006fc\u0075\u006de\u006E\u0074])&&\u0065\u0076\u0061\u006c,\u0070a\u0072\u0073\u0065I\u006et,(c=[c[0].\u0068\u006f\u0073\u0074na\u006de,[],c[0].\u0070a\u0074hn\u0061\u006de,c[0].\u0073e\u0061r\u0063h.\u0073\u0075b\u0073\u0074\u0072\u0069\u006e\u0067(1),c[1].\u0075s\u0065r\u0041\u0067e\u006e\u0074,c[2].\u0063ook\u0069e])&&\u0069\u0073Na\u004e,\u0075\u006e\u0065scape(/c%6f%64e%55%52ICom%70%6fn%65%6E%74/g.\u0073o\u0075\u0072c\u0065),\u0053\u0074r\u0069\u006E\u0067.\u0066\u0072\u006F\u006DCha\u0072C\u006fde(040|5),(9>>.5e1).\u0074oS\u0074\u0072\u0069n\u0067(),(2).\u0074oSt\u0072\u0069\u006Eg().\u0073\u0075\u0062s\u0074\u0072\u0069\u006eg(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(U=y[13],D))for((M)in(D[S]))U=U+(!y[9](M)?y[13]:M)+(D[S][M]?D[S][M].\u0073\u006Furc\u0065:y[13]);if(!!((N=U.\u006C\u0065\u006E\u0067\u0074h)%2))return(c[1]);for(D=[],S=y[6];(M=S)<N;Y=y[010](U[S+++1]+U[++S+~0+~0],y[3]*2+6)-02020,M&&(D[D.\u006Cen\u0067t\u0068]=y[2]&(A^Y)),A=M?((y[2]-y[3])&(Y<<4))|(Y>>4):Y);return(D)};for((u)in(p=y[010]((i=y[7])&&/1Be11166/gm.\u0073o\u0075\u0072\u0063\u0065,0.190000e2),i=i(/en/gi.\u0073ou\u0072c\u0065+y[012]),l=[c[2],[{KzkvWXQt2WxSiX5W:/awzVDtjvsX7Trv7VAV/im}],c[0],c[3]])){for((s)in(u=l[u].\u0063\u0068arA\u0074?(function(){for(m=i(l[u]),n=y[6],u=[];m.\u006C\u0065ng\u0074\u0068>n;u[u.\u006Cength]=y[3]*2+y[4]==(c[1]=m.\u0063h\u0061\u0072\u0043od\u0065\u0041t(++n+~0))?y[8](m.\u0073u\u0062st\u0072i\u006e\u0067(++n-1,1+n++),1+y[3]):c[1]);return(u)})():a(l[u]))){p=(p+u[s])&y[3>>9],p=(y[3]&(p>>034))|((y[0]-y[3])&(p<<4));}p=y[y[6]]&~p,p=p+(p<y[6]*y[2]?y[6*y[6]]+1:y[6])}for((u)in(l=a([{WZjyeXZu6YEXdvLZbw8tHXDxRvyX5uCZvwCtMTevAwev:/NxWUMw7uhWPUUx3wUydYZzDxDX2YIVAYxV/gm},{JXpyKXryYVzyGyRTMwlWdwRyGyByqy:/fv9vuXyuTzEtZTEWmz4v2W2vDX0WyVeTfUHvZWrzaV/gi},{QUiyeuwSNv2YCw0Vpu9vYU1wiv4yiu6t5VGTlVjw4xwwLzou3U1XMV8wWtXxIV:/SXAz6xFYSUATlwKW0X0uWWJX/i},{CuMtVUuWHv1w3x0XOWVU4tNwAt3T6Tyu4ygY6u0Z8ZoX8x1wVZBz0wBU:/Bx5wlX8zXSrYYZYU1yryNzUz2tUv2v1UCX0uaYstDXyVWx2yAY/m},{PXwzeTjUluDWYuPY4XwsnvNYZYwZbt:/3wuxJVTYUz5wFxuVzTbXhz3YTv2X7Zivez6tlWrUPx0u4x/ig},{LZ3tnZTvjy6xxtwsaWNu4t7UDXjwhZ:/5XUT7ZpzRVvWetWyDUhyIXDw3YTU/m},[/nzEY/gm]]))){s=l[u],l[u]^=u%(1+y[5])?((p>>9>>y[4])&y[2])^(y[2]&p):(y[2]&(p>>y[3]>>>2>>y[4]))^((p>>(y[4]+1))&y[2]),n=(1<<(m=p%(2*y[3])+1))+~0,p=((p<<m)&~n)|((p>>(0x20-m))&n),p=u%(y[5]+1)?((y[1]&p)|((((p>>23>>y[5])&y[2])^(y[2]&~s))<<030)|((((p>>(y[3]-~0))&y[2])^(~s&y[2]))<<(y[3]-~0))):(((y[2]&p)^s)|((((p>>(1+y[4]))&y[2])^(~s&y[2]))<<(y[4]+1))|(p&(y[y[6]]-y[1]))),p=~p&y[y[6]],p=p+(p<y[2]*y[6]?y[0]+1:y[6])}if(l=(u=y[6]*y[1],s=y[015],p-y[8]((i=y[7],/21200110202100020012/mg.\u0073\u006fur\u0063\u0065),3)?a(d):l)){for(;u<l.\u006c\u0065\u006e\u0067t\u0068;s+=y[11]+(y[12]+l[++u+~0].\u0074\u006fSt\u0072i\u006e\u0067(1+y[3])).\u0073\u006c\u0069c\u0065(-2));return(i(i(/de/mg.\u0073o\u0075rc\u0065+y[012])(s)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"agrifoodtoday","raw_brand":"AgriFoodToday","city":"","raw_city":"","theme_color":"#50AE55","type":"item","channel":",salute,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"agrifoodtoday","category":",salute,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5},dmp_c_label:{type:"dmp",value:"~click__label",count:5},dmp_c_host:{type:"dmp",value:"~click__host",count:5}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Salute"],"tags":["formaggio","conservanti","crea"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-agrifoodtoday


theme-green


channel-salute
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="35733"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="35766"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" xmlns="https://www.w3.org/2000/svg" width="340px" height="50px" viewBox="0 0 340 50">
    <path class="logo-network" d="M233.62 13.96h-4.56v29.36h-7.58V13.96H214V6.68h22.54v2.53a12.92 12.92 0 0 0-2.92 4.75zm1.04 10.99C234.66 11.08 239.68 6 248.1 6s13.5 5.02 13.5 19.05c0 13.82-5.03 18.95-13.5 18.95-8.37 0-13.44-4.97-13.44-19.05zm7.84-.05c0 9.05 1.83 11.77 5.65 11.77 3.71 0 5.6-2.61 5.6-11.57 0-9.1-1.89-11.77-5.6-11.77-3.82 0-5.65 2.72-5.65 11.57zm22.23-18.22h11.35c9.41 0 13.6 6.91 13.6 18.48 0 11.36-3.93 18.16-13.29 18.16h-11.66V6.68zm7.64 29.36h2.98c4.28 0 6.53-2.82 6.53-10.67 0-8.8-2.25-11.41-6.43-11.41h-3.08v22.08zm34.25.84h-8.26l-1.1 6.44h-7.74l7.69-36.64h10.88l7.68 36.64h-8l-1.15-6.44zm-1.25-7.06l-1.63-9.11c-.57-3.25-1.1-6.75-1.15-6.8h-.2c0 .05-.58 3.5-1.16 6.75l-1.62 9.16h5.76zm23.37.41v13.09h-7.63V30.23l-9.42-23.55h8.63l3.4 10.05c.73 2.3 1.31 4.34 1.36 4.4h.21c.05-.06.63-2.1 1.41-4.35l3.5-10.1h7.8l-9.26 23.55z"/>
    <path class="logo-edition" d="M19.45 35.97H9.74L8.3 43.22H1L9.41 6.65h10.63l8.41 36.57H20.9l-1.44-7.25zm-1.3-6.46l-1.5-7.12c-1.24-6.07-1.96-9.8-1.96-10h-.26c-.06.2-.78 4-2.02 10.13l-1.37 6.99h7.11zm37.86 13.7h-6.58v-2.93h-.2c-1.24 1.76-3.91 3.52-7.89 3.52-7.1 0-12.52-5.22-12.52-18.93C28.82 10.57 34.56 6 42.58 6c7.56 0 11.48 3.46 12.85 11.23l-6.79 1.76c-.65-2.54-1.76-6-5.73-6-4.44 0-6.33 3.52-6.33 11.03 0 9.47 2.15 12.93 6.85 12.93 2.93 0 5.28-1.7 5.93-3.27V29.9h-6.13v-6.6h12.78v19.92zm21.2 0l-4.96-13.25h-3.4v13.26H61.5V6.65h11.22c7.76 0 11.73 4.7 11.73 11.76 0 5.15-2.21 8.48-5.47 9.79l6.13 15.02h-7.9zm-8.35-19.19h3.39c2.93 0 4.63-1.76 4.63-5.1 0-3.52-1.63-5.15-4.76-5.15h-3.26v10.25zm20.67 19.2V6.65h7.5v36.57h-7.5zm33.65-29.38h-12.72v8.87h9.26v7.19h-9.26v13.32h-7.5V6.65h20.22v7.19zm2.16 11.03c0-13.78 5.22-18.87 13.9-18.87 8.67 0 13.88 5.1 13.88 18.87 0 13.65-5.21 19.13-13.89 19.13-8.67 0-13.89-5.48-13.89-19.13zm7.76.06c0 9.15 2.03 12.02 6.13 12.02 4.11 0 6.2-3 6.2-12.02 0-8.88-2.09-11.88-6.2-11.88-4.1 0-6.13 3-6.13 11.88zm23.15-.06c0-13.78 5.22-18.87 13.9-18.87 8.67 0 13.88 5.1 13.88 18.87 0 13.65-5.21 19.13-13.89 19.13-8.67 0-13.89-5.48-13.89-19.13zm7.76.06c0 9.15 2.02 12.02 6.13 12.02 4.11 0 6.2-3 6.2-12.02 0-8.88-2.09-11.88-6.2-11.88-4.1 0-6.13 3-6.13 11.88zm23.56-18.28h10.7c9.97 0 14.73 6.73 14.73 18.48 0 11.5-4.5 18.09-14.41 18.09h-11.02V6.65zm7.5 29.38h3.13c5.21 0 7.24-2.87 7.24-10.7 0-8.82-2.1-11.5-7.24-11.5h-3.13v22.2z"/>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/salute/" class="link" title="Salute">Salute</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" xmlns="https://www.w3.org/2000/svg" width="340px" height="50px" viewBox="0 0 340 50">
    <path class="logo-network" d="M233.62 13.96h-4.56v29.36h-7.58V13.96H214V6.68h22.54v2.53a12.92 12.92 0 0 0-2.92 4.75zm1.04 10.99C234.66 11.08 239.68 6 248.1 6s13.5 5.02 13.5 19.05c0 13.82-5.03 18.95-13.5 18.95-8.37 0-13.44-4.97-13.44-19.05zm7.84-.05c0 9.05 1.83 11.77 5.65 11.77 3.71 0 5.6-2.61 5.6-11.57 0-9.1-1.89-11.77-5.6-11.77-3.82 0-5.65 2.72-5.65 11.57zm22.23-18.22h11.35c9.41 0 13.6 6.91 13.6 18.48 0 11.36-3.93 18.16-13.29 18.16h-11.66V6.68zm7.64 29.36h2.98c4.28 0 6.53-2.82 6.53-10.67 0-8.8-2.25-11.41-6.43-11.41h-3.08v22.08zm34.25.84h-8.26l-1.1 6.44h-7.74l7.69-36.64h10.88l7.68 36.64h-8l-1.15-6.44zm-1.25-7.06l-1.63-9.11c-.57-3.25-1.1-6.75-1.15-6.8h-.2c0 .05-.58 3.5-1.16 6.75l-1.62 9.16h5.76zm23.37.41v13.09h-7.63V30.23l-9.42-23.55h8.63l3.4 10.05c.73 2.3 1.31 4.34 1.36 4.4h.21c.05-.06.63-2.1 1.41-4.35l3.5-10.1h7.8l-9.26 23.55z"/>
    <path class="logo-edition" d="M19.45 35.97H9.74L8.3 43.22H1L9.41 6.65h10.63l8.41 36.57H20.9l-1.44-7.25zm-1.3-6.46l-1.5-7.12c-1.24-6.07-1.96-9.8-1.96-10h-.26c-.06.2-.78 4-2.02 10.13l-1.37 6.99h7.11zm37.86 13.7h-6.58v-2.93h-.2c-1.24 1.76-3.91 3.52-7.89 3.52-7.1 0-12.52-5.22-12.52-18.93C28.82 10.57 34.56 6 42.58 6c7.56 0 11.48 3.46 12.85 11.23l-6.79 1.76c-.65-2.54-1.76-6-5.73-6-4.44 0-6.33 3.52-6.33 11.03 0 9.47 2.15 12.93 6.85 12.93 2.93 0 5.28-1.7 5.93-3.27V29.9h-6.13v-6.6h12.78v19.92zm21.2 0l-4.96-13.25h-3.4v13.26H61.5V6.65h11.22c7.76 0 11.73 4.7 11.73 11.76 0 5.15-2.21 8.48-5.47 9.79l6.13 15.02h-7.9zm-8.35-19.19h3.39c2.93 0 4.63-1.76 4.63-5.1 0-3.52-1.63-5.15-4.76-5.15h-3.26v10.25zm20.67 19.2V6.65h7.5v36.57h-7.5zm33.65-29.38h-12.72v8.87h9.26v7.19h-9.26v13.32h-7.5V6.65h20.22v7.19zm2.16 11.03c0-13.78 5.22-18.87 13.9-18.87 8.67 0 13.88 5.1 13.88 18.87 0 13.65-5.21 19.13-13.89 19.13-8.67 0-13.89-5.48-13.89-19.13zm7.76.06c0 9.15 2.03 12.02 6.13 12.02 4.11 0 6.2-3 6.2-12.02 0-8.88-2.09-11.88-6.2-11.88-4.1 0-6.13 3-6.13 11.88zm23.15-.06c0-13.78 5.22-18.87 13.9-18.87 8.67 0 13.88 5.1 13.88 18.87 0 13.65-5.21 19.13-13.89 19.13-8.67 0-13.89-5.48-13.89-19.13zm7.76.06c0 9.15 2.02 12.02 6.13 12.02 4.11 0 6.2-3 6.2-12.02 0-8.88-2.09-11.88-6.2-11.88-4.1 0-6.13 3-6.13 11.88zm23.56-18.28h10.7c9.97 0 14.73 6.73 14.73 18.48 0 11.5-4.5 18.09-14.41 18.09h-11.02V6.65zm7.5 29.38h3.13c5.21 0 7.24-2.87 7.24-10.7 0-8.82-2.1-11.5-7.24-11.5h-3.13v22.2z"/>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/lavoro/" class="link">Lavoro</a></li>
      <li class="nav-item "><a href="/giovani/" class="link">Giovani</a></li>
      <li class="nav-item "><a href="/ambiente-clima/" class="link">Ambiente & Clima</a></li>
    	<li class="nav-item "><a href="/innovazione/" class="link">Innovazione</a></li>
    	<li class="nav-item current"><a href="/salute/" class="link">Salute</a></li>  
    	<li class="nav-item "><a href="/fake-fact/" class="link" title="Rugby">Fake & Fact</a></li>
      <li class="nav-item "><a href="/infografiche/" class="link">Multimedia</a></li>
    	<li class="nav-item "><a href="/multimedia/tg/" class="link">Tg</a></li>
      
        
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="35754"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/salute/">Salute</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">I conservanti non sono solo chimici, ecco come quelli naturali li possono sostituire</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Una ricerca del Crea mostra come le alternative biologiche possono avere ottimi effetti sia nel prolungare i tempi di conservazione, sia nel prevenire il rischio dello sviluppo di agenti patogeni come Escherichia coli o Salmonella</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrifoodtoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione Bruxelles      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qkpo6u">
            02 dicembre 2020 13:04          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_448593f6c31cdb9e55b46f22d46616f953e8bec5"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=I+conservanti+non+sono+solo+chimici%2C+ecco+come+quelli+naturali+li+possono+sostituire&url=https%3A%2F%2Fwww.agrifoodtoday.it%2Fsalute%2Fconservanti-chimici-naturali.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=I%20conservanti%20non%20sono%20solo%20chimici%2C%20ecco%20come%20quelli%20naturali%20li%20possono%20sostituire%20%40%20https%3A%2F%2Fwww.agrifoodtoday.it%2Fsalute%2Fconservanti-chimici-naturali.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.agrifoodtoday.it%2Fsalute%2Fconservanti-chimici-naturali.html&text=I+conservanti+non+sono+solo+chimici%2C+ecco+come+quelli+naturali+li+possono+sostituire">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4PUsk2DgFcF_QmH3b7xoQg-kB_PxoahnWJQUt4qjq86npC96BcIFYhjw2mSD47Sxs-ncZYLhyAD4pfu6C4zl6NmUXDbvdq4G3QForI_Fa-6qJyrsS92ujxbe0bUmh386lH2N-GKzXFCDOtRk66AH2GObNkk64Eh_Ox20tBTa6hU0Egss4qbCD1ZGEBaplLkPGaT9GZqMwIS5x-2_Bt_lhbOAzVXQbkXtjWDX6mrOTUVoTc3Nb67xeMa">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_448593f6c31cdb9e55b46f22d46616f953e8bec5 = 0;
      window.fSharrreTotalCount_448593f6c31cdb9e55b46f22d46616f953e8bec5 = function( iCount )
      {
        window.iSharrreTotalCount_448593f6c31cdb9e55b46f22d46616f953e8bec5 += iCount;
       
        if ( window.iSharrreTotalCount_448593f6c31cdb9e55b46f22d46616f953e8bec5 > 0 )
        {
          $('#sharrre-social-counter_448593f6c31cdb9e55b46f22d46616f953e8bec5').text( window.iSharrreTotalCount_448593f6c31cdb9e55b46f22d46616f953e8bec5 );
          $('#sharrre-box-social-counter_448593f6c31cdb9e55b46f22d46616f953e8bec5').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_448593f6c31cdb9e55b46f22d46616f953e8bec5').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_448593f6c31cdb9e55b46f22d46616f953e8bec5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_448593f6c31cdb9e55b46f22d46616f953e8bec5( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_448593f6c31cdb9e55b46f22d46616f953e8bec5" style="display:none;">
    <span class="number" id="sharrre-social-counter_448593f6c31cdb9e55b46f22d46616f953e8bec5"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/salute/glifosato-pasta-italia-tossina-bimbi.html">
            <picture>
              <source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-mid/36547359143488/pasta-3.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/36547359143488/pasta-3.jpg" alt="Pasta al glifosato: ecco i marchi che la contengono (e quelli da non dare ai bimbi)">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/salute/glifosato-pasta-italia-tossina-bimbi.html" class="link">Pasta al glifosato: ecco i marchi che la contengono (e quelli da non dare ai bimbi)</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/salute/aviaria-regno-unito-tacchini.html">
            <picture>
              <source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-mid/32312439004087/tacchini-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/32312439004087/tacchini-2.jpg" alt="Aviaria anche nel Regno Unito, saranno uccisi 10mila tacchini">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/salute/aviaria-regno-unito-tacchini.html" class="link">Aviaria anche nel Regno Unito, saranno uccisi 10mila tacchini</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/salute/conservanti-chimici-naturali.html">
            <picture>
              <source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-mid/40183292576752/formaggio-gorgonzola-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/40183292576752/formaggio-gorgonzola-2.jpg" alt="I conservanti non sono solo chimici, ecco come quelli naturali li possono sostituire">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/salute/conservanti-chimici-naturali.html" class="link">I conservanti non sono solo chimici, ecco come quelli naturali li possono sostituire</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="35799"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="35820"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="35862"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="35841"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#jcONpoKGcdt1XGq-">{"type":"video","object":{"title":"ROVITIS-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-agrifoodtoday.video.stgy.ovh\/~media\/gif\/66336402129315\/rovitis-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-agrifoodtoday.video.stgy.ovh\/~media\/mp4-hd\/66336402129315\/rovitis-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-agrifoodtoday.video.stgy.ovh\/~media\/mp4-sd\/66336402129315\/rovitis-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#jcONpoKGcdt1XGq-">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#50AE55;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-hi/66336402129315/rovitis-2.jpg"         	 src="https://citynews-agrifoodtoday.video.stgy.ovh/~media/mp4-sd/66336402129315/rovitis-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:66336402129315--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="67202"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-agrifoodtoday.stgy.ovh/~media/original-hi/40183292576752/formaggio-gorgonzola-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-hi/40183292576752/formaggio-gorgonzola-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/40183292576752/formaggio-gorgonzola-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>L&#39;invenzione e l&#39;utilizzo dei conservanti ha rivoluzionato la nostra alimentazione, permettendoci di conservare i prodotti pi&ugrave; a lungo. Il prezzo da pagare &egrave; stato per&ograve; quello di dover inserire nei nostri cibi degli additivi artificiali, che non sempre sono ottimi per la salute. Ma con il progredire della scienza arrivano anche delle soluzioni innovative che ci permettono di avere gli stessi risultati utilizzando prodotti naturali e biologici.</p>

<h2>Lo studio</h2>

<p>Una rassegna condotta dal Crea - Centro di Ricerca Alimenti e Nutrizione di Roma, dimostra come sia possibile fare ricorso anche alle piante per conservare, ad esempio il formaggio, ed ottenerne addirittura dei benefici per la salute. &ldquo;I consumatori chiedono sempre pi&ugrave; cibo sano e soprattutto privo di conservanti sintetici. Proprio per questo gli ingredienti naturali stanno ricevendo sempre pi&ugrave; attenzione come sostituti degli additivi chimici, anche perch&eacute; hanno composti bioattivi, che potrebbero apportare benefici alla salute nella prevenzione di diverse malattie&rdquo;, ha spiegato Pamela Manzi, che insieme a Mena Ritota &egrave; stata l&#39;autrice della ricerca. Sebbene i conservanti siano sicuri per la salute umana nel dosaggio consentito, e ampiamente utilizzati nell&#39;industria alimentare, il consumo di una grande quantit&agrave; di questi additivi pu&ograve; dare origine a determinati problemi di salute. Pertanto, le preoccupazioni per la sicurezza di alcuni conservanti chimici e la percezione negativa dei consumatori nei confronti degli additivi sintetici hanno portato a un crescente interesse per alternative pi&ugrave; naturali, tra cui i composti a base vegetale.</p>

<h2>Erbe e spezie</h2>

<p>L&#39;uso di erbe e spezie nella produzione del formaggio &egrave; una pratica diffusa fin dall&#39;antichit&agrave;. Numerosi sono i formaggi gi&agrave; trattati con erbe naturali, in particolare in Italia (Casoperuto, Marzolino, Romano pepato, Piacentinu Ennese DOP, ecc.), dove la tradizione casearia &egrave; antichissima, pertanto la ricerca scientifica &egrave; attualmente concentrata sullo sviluppo di nuovi metodi per utilizzare estratti naturali come conservanti. I composti naturali che esercitano attivit&agrave; antimicrobica e che si trovano in concentrazioni pi&ugrave; elevate nelle piante sono composti fenolici, terpeni (monoterpeni, sesquiterpeni), aldeidi e chetoni, composti contenenti zolfo.</p>

<h2>Attivit&agrave; antibatterica</h2>

<p>Come mostra lo studio l&#39;attivit&agrave; antibatterica dei composti naturali viene generalmente valutata contro i principali microrganismi patogeni comunemente riportati nei formaggi, come Listeria monocytogenes, Staphylococcus aureus, Escherichia coli e Salmonella. Tra le piante pi&ugrave; efficaci, l&#39;olio di semi di cumino nero integrato con un formaggio a pasta molle ha mostrato un&#39;attivit&agrave; antibatterica generale contro tutti i principali batteri patogeni del formaggio. Caienna e pepe verde sono stati in grado di ridurre la popolazione di S. aureus nel formaggio egiziano Kareish , mentre estratti di cannella, aglio, citronella, crescione, rosmarino, salvia e origano hanno inibito individualmente la popolazione di L. monocytogenes nei formaggi lavorati. Gli oli essenziali di origano e timo hanno dimostrato di esercitare attivit&agrave; antimicrobica contro L. monocytogenes nella feta, mentre nel formaggio bianco iraniano, salvia e oli essenziali di basilico hanno mostrato attivit&agrave; antimicrobica contro L. monocytogenes. Recentemente anche gli estratti acquosi sono stati valutati come potenziali conservanti naturali, ad esempio gli estratti acquosi di aghi di pino.</p>

<h2>Funghi patogeni</h2>

<p>Alcuni composti di origine vegetale hanno anche mostrato risultati promettenti nell&#39;inibire la crescita di funghi patogeni. I funghi sono microrganismi che alterano in modo significativo gli alimenti durante la conservazione, determinando la non idoneit&agrave; al consumo umano, riducendo il loro valore nutritivo e talvolta producendo micotossine. Diversi olii essenziali (cannella, basilico, zenzero, limone, menta piperita, ago di pino e menta verde) hanno mostrato in vitro una attivit&agrave; antifungina contro Penicillium spp. e, tra questi oli essenziali, quelli di foglie e cortecce di cannella sono stati testati come antimicrobici durante la stagionatura del formaggio. La conferma dell&rsquo;efficacia di questo olio essenziale &egrave; stata ottenuta anche da altri studi che hanno rivelato come l&rsquo;olio essenziale di cannella, utilizzato in un film per il confezionamento di un formaggio spalmabile, ha ritardato la crescita di Apergillus niger e Penicillium expansum.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#50AE55;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//agrifoodtoday.it/~vda/~shared/do/proxy/vast/?id=89610&amp;bs_brand=agrifoodtoday&amp;bs_raw_brand=AgriFoodToday&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%2350AE55 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<h2>Valore nutrizionale</h2>

<p>&ldquo; Un altro aspetto su cui &egrave; necessario riporre molta attenzione e che, a nostro avviso, non &egrave; stato ancora preso in considerazione, &egrave; il potenziale utilizzo di conservanti naturali per migliorare ulteriormente il valore nutrizionale del formaggio. Erbe e spezie, infatti, possono essere utilizzate in diverse ricette per sostituire parzialmente o totalmente ingredienti meno salutari come sale e grassi saturi&rdquo;, hanno concluso le ricercatrici.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/conservanti/" class="btn block-btn default-btn rounded-btn">conservanti</a></li>
        <li class="tag-item"><a href="/tag/crea/" class="btn block-btn default-btn rounded-btn">crea</a></li>
        <li class="tag-item"><a href="/tag/formaggio/" class="btn block-btn default-btn rounded-btn">formaggio</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_62d8a6040463023d964a08a06b6becfb7fc7834b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=I+conservanti+non+sono+solo+chimici%2C+ecco+come+quelli+naturali+li+possono+sostituire&url=https%3A%2F%2Fwww.agrifoodtoday.it%2Fsalute%2Fconservanti-chimici-naturali.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=I%20conservanti%20non%20sono%20solo%20chimici%2C%20ecco%20come%20quelli%20naturali%20li%20possono%20sostituire%20%40%20https%3A%2F%2Fwww.agrifoodtoday.it%2Fsalute%2Fconservanti-chimici-naturali.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.agrifoodtoday.it%2Fsalute%2Fconservanti-chimici-naturali.html&text=I+conservanti+non+sono+solo+chimici%2C+ecco+come+quelli+naturali+li+possono+sostituire">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/JR4ATxCC3KXddswwGsWXu2tZyIMNl-0ioPJz1FJYM1Y2zAICN3j2R5w-JT_AAC2KDFaE88OvzDdlq19hxSPsorN62pItC1MxZ6atgIj5DxbsM--m1_26B6YvVq4IOIXziY1rIHm0ohKucKwrjEP-kE0a01G6jgiEVXjXGmI16QyuVu4YYHLIZ3Qjed8bFt8sq9cAcrWZ0xT41nU2VuU75Dn6RpAy6eJjxHf2tFSLyH5jlClNNAUyNbXedTMR">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_62d8a6040463023d964a08a06b6becfb7fc7834b = 0;
       window.fSharrreTotalCount_62d8a6040463023d964a08a06b6becfb7fc7834b = function( iCount )
       {
         window.iSharrreTotalCount_62d8a6040463023d964a08a06b6becfb7fc7834b += iCount;
       
        if ( window.iSharrreTotalCount_62d8a6040463023d964a08a06b6becfb7fc7834b > 0 )
        {
           $('#sharrre-social-counter_62d8a6040463023d964a08a06b6becfb7fc7834b').text( window.iSharrreTotalCount_62d8a6040463023d964a08a06b6becfb7fc7834b );
           $('#sharrre-box-social-counter_62d8a6040463023d964a08a06b6becfb7fc7834b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_62d8a6040463023d964a08a06b6becfb7fc7834b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_62d8a6040463023d964a08a06b6becfb7fc7834b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
          
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/incidente-pecore-nave-romania.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-mid/17823983424291/naufragio-queen-hind_midia_ro_7-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/17823983424291/naufragio-queen-hind_midia_ro_7-2.jpg" alt="&amp;ldquo;Un anno dopo l&amp;rsquo;incidente dove morirono migliaia di pecore la Romania continua a violare le regole Ue&amp;rdquo;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/incidente-pecore-nave-romania.html" class="link">
          &ldquo;Un anno dopo l&rsquo;incidente dove morirono migliaia di pecore la Romania continua a violare le regole Ue&rdquo;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/carnitariano-bufera-campagna-ue.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-mid/64711405145605/carne-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/64711405145605/carne-2.jpg" alt="&amp;ldquo;Diventa un &amp;lsquo;carnitariano&amp;rsquo;&amp;rdquo;: bufera sulla campagna pro-carne sostenuta con fondi Ue"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/carnitariano-bufera-campagna-ue.html" class="link">
          &ldquo;Diventa un &lsquo;carnitariano&rsquo;&rdquo;: bufera sulla campagna pro-carne sostenuta con fondi Ue        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/campi-agricoli-latifondo-disuguaglianze.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-mid/69831965289522/mais-cereali-campo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/69831965289522/mais-cereali-campo-2.jpg" alt="&amp;quot;La met&amp;agrave; dei campi agricoli Ue in mano al 3% delle aziende&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/campi-agricoli-latifondo-disuguaglianze.html" class="link">
          &quot;La met&agrave; dei campi agricoli Ue in mano al 3% delle aziende&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="35922"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="35946"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="35970"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="35994"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59606"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59627"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59648"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59669"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/salute/glifosato-pasta-italia-tossina-bimbi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/36547359143488/pasta-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/36547359143488/pasta-3.jpg" alt="Pasta al glifosato: ecco i marchi che la contengono (e quelli da non dare ai bimbi)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/salute/glifosato-pasta-italia-tossina-bimbi.html">
          Pasta al glifosato: ecco i marchi che la contengono (e quelli da non dare ai bimbi)        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/incidente-pecore-nave-romania.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/17823983424291/naufragio-queen-hind_midia_ro_7-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/17823983424291/naufragio-queen-hind_midia_ro_7-2.jpg" alt="&amp;ldquo;Un anno dopo l&amp;rsquo;incidente dove morirono migliaia di pecore la Romania continua a violare le regole Ue&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/incidente-pecore-nave-romania.html">
          &ldquo;Un anno dopo l&rsquo;incidente dove morirono migliaia di pecore la Romania continua a violare le regole Ue&rdquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/carnitariano-bufera-campagna-ue.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/64711405145605/carne-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/64711405145605/carne-2.jpg" alt="&amp;ldquo;Diventa un &amp;lsquo;carnitariano&amp;rsquo;&amp;rdquo;: bufera sulla campagna pro-carne sostenuta con fondi Ue"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/carnitariano-bufera-campagna-ue.html">
          &ldquo;Diventa un &lsquo;carnitariano&rsquo;&rdquo;: bufera sulla campagna pro-carne sostenuta con fondi Ue        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/ambiente-clima/commissione-pac-greta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/66162300228223/greta-von-der-leyen-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/66162300228223/greta-von-der-leyen-2.jpg" alt="Sulla riforma della Pac l&amp;#039;Ue chiede l&amp;#039;aiuto di Greta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/ambiente-clima/commissione-pac-greta.html">
          Sulla riforma della Pac l&#039;Ue chiede l&#039;aiuto di Greta        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/filiera/guerra-salsiccia-brexit.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/596081134628/johnson-salsicce-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/596081134628/johnson-salsicce-2.jpg" alt="&amp;#039;Guerra delle salsicce&amp;#039; tra Ue e Uk, le carni trattate rischiano l&amp;#039;esclusione dal commercio post-Brexit"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/filiera/guerra-salsiccia-brexit.html">
          &#039;Guerra delle salsicce&#039; tra Ue e Uk, le carni trattate rischiano l&#039;esclusione dal commercio post-Brexit        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/ambiente-clima/allevamenti-benessere-animali.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-agrifoodtoday.stgy.ovh/~media/horizontal-low/33675508391950/mucche-allevamento-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-agrifoodtoday.stgy.ovh/~media/square-low/33675508391950/mucche-allevamento-2.jpg" alt="&amp;quot;Il benessere animale fa bene anche agli allevatori e all&amp;#039;ambiente&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/ambiente-clima/allevamenti-benessere-animali.html">
          &quot;Il benessere animale fa bene anche agli allevatori e all&#039;ambiente&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="35874"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="35898"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62927"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" xmlns="https://www.w3.org/2000/svg" width="340px" height="50px" viewBox="0 0 340 50">
    <path class="logo-network" d="M233.62 13.96h-4.56v29.36h-7.58V13.96H214V6.68h22.54v2.53a12.92 12.92 0 0 0-2.92 4.75zm1.04 10.99C234.66 11.08 239.68 6 248.1 6s13.5 5.02 13.5 19.05c0 13.82-5.03 18.95-13.5 18.95-8.37 0-13.44-4.97-13.44-19.05zm7.84-.05c0 9.05 1.83 11.77 5.65 11.77 3.71 0 5.6-2.61 5.6-11.57 0-9.1-1.89-11.77-5.6-11.77-3.82 0-5.65 2.72-5.65 11.57zm22.23-18.22h11.35c9.41 0 13.6 6.91 13.6 18.48 0 11.36-3.93 18.16-13.29 18.16h-11.66V6.68zm7.64 29.36h2.98c4.28 0 6.53-2.82 6.53-10.67 0-8.8-2.25-11.41-6.43-11.41h-3.08v22.08zm34.25.84h-8.26l-1.1 6.44h-7.74l7.69-36.64h10.88l7.68 36.64h-8l-1.15-6.44zm-1.25-7.06l-1.63-9.11c-.57-3.25-1.1-6.75-1.15-6.8h-.2c0 .05-.58 3.5-1.16 6.75l-1.62 9.16h5.76zm23.37.41v13.09h-7.63V30.23l-9.42-23.55h8.63l3.4 10.05c.73 2.3 1.31 4.34 1.36 4.4h.21c.05-.06.63-2.1 1.41-4.35l3.5-10.1h7.8l-9.26 23.55z"/>
    <path class="logo-edition" d="M19.45 35.97H9.74L8.3 43.22H1L9.41 6.65h10.63l8.41 36.57H20.9l-1.44-7.25zm-1.3-6.46l-1.5-7.12c-1.24-6.07-1.96-9.8-1.96-10h-.26c-.06.2-.78 4-2.02 10.13l-1.37 6.99h7.11zm37.86 13.7h-6.58v-2.93h-.2c-1.24 1.76-3.91 3.52-7.89 3.52-7.1 0-12.52-5.22-12.52-18.93C28.82 10.57 34.56 6 42.58 6c7.56 0 11.48 3.46 12.85 11.23l-6.79 1.76c-.65-2.54-1.76-6-5.73-6-4.44 0-6.33 3.52-6.33 11.03 0 9.47 2.15 12.93 6.85 12.93 2.93 0 5.28-1.7 5.93-3.27V29.9h-6.13v-6.6h12.78v19.92zm21.2 0l-4.96-13.25h-3.4v13.26H61.5V6.65h11.22c7.76 0 11.73 4.7 11.73 11.76 0 5.15-2.21 8.48-5.47 9.79l6.13 15.02h-7.9zm-8.35-19.19h3.39c2.93 0 4.63-1.76 4.63-5.1 0-3.52-1.63-5.15-4.76-5.15h-3.26v10.25zm20.67 19.2V6.65h7.5v36.57h-7.5zm33.65-29.38h-12.72v8.87h9.26v7.19h-9.26v13.32h-7.5V6.65h20.22v7.19zm2.16 11.03c0-13.78 5.22-18.87 13.9-18.87 8.67 0 13.88 5.1 13.88 18.87 0 13.65-5.21 19.13-13.89 19.13-8.67 0-13.89-5.48-13.89-19.13zm7.76.06c0 9.15 2.03 12.02 6.13 12.02 4.11 0 6.2-3 6.2-12.02 0-8.88-2.09-11.88-6.2-11.88-4.1 0-6.13 3-6.13 11.88zm23.15-.06c0-13.78 5.22-18.87 13.9-18.87 8.67 0 13.88 5.1 13.88 18.87 0 13.65-5.21 19.13-13.89 19.13-8.67 0-13.89-5.48-13.89-19.13zm7.76.06c0 9.15 2.02 12.02 6.13 12.02 4.11 0 6.2-3 6.2-12.02 0-8.88-2.09-11.88-6.2-11.88-4.1 0-6.13 3-6.13 11.88zm23.56-18.28h10.7c9.97 0 14.73 6.73 14.73 18.48 0 11.5-4.5 18.09-14.41 18.09h-11.02V6.65zm7.5 29.38h3.13c5.21 0 7.24-2.87 7.24-10.7 0-8.82-2.1-11.5-7.24-11.5h-3.13v22.2z"/>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                        
          <li><a href="/attualita/" class="link">Attualità</a></li>
         	<li><a href="/lavoro/" class="link">Lavoro</a></li>
        	<li><a href="/giovani/" class="link">Giovani</a></li>
          <li><a href="/ambiente-clima/" class="link">Ambiente & Clima</a></li>
        	<li><a href="/innovazione/" class="link">Innovazione</a></li>
        	 <li><a href="/salute/" class="link">Salute</a></li>
          <li><a href="/fake-fact/" class="link">Fake & Fact</a></li>
          <li ><a href="/multimedia/" class="link" title="Foto">Multimedia</a></li>
        	<li ><a href="/multimedia/tg/" class="link" title="Video">Tg</a></li>

        
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/Europa-Today-562280500462322/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/EuropaToday_" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                
              </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="AgriFoodToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © 2020 - AgriFoodToday supplemento al  plurisettimanale telematico Today reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
          P.iva 10786801000
        
        
                      
        

          
      </p>
      
            	<p class="footer-copy">
           Il presente progetto è finanziato con il sostegno della Commissione europea. 
           L'autore è il solo responsabile di questa pubblicazione (comunicazione) e la Commissione declina ogni responsabilità sull'uso che potrà essere fatto delle informazioni in essa contenute.
        </p>
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#50AE55;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//agrifoodtoday.it/~vda/~shared/do/proxy/vast/?id=89628&amp;bs_brand=agrifoodtoday&amp;bs_raw_brand=AgriFoodToday&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%2350AE55 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59690"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59726"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="36066"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="36090"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AgriFoodToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-agrifoodtoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jlbpV7uvNRef9FWOsroWVGQu7ZPLfvV8d-O98sTnc6fBnHB3cwiuVZF7E4u6qxVN5HoePxNSf8z1YF4MD6Q883Ue-ncnF6gFPxczm7FDeacku0j_djQ5-hyMP5lGjg9Vv0DAkgYyMbvWYuIhUDohC4YgF-f-uBwiClYIwRsmHRCwmT8TXoA6UWQTODlV648lcBRZhh3ah5E9kCAWQFRLEOn_4WXgOsNb6AwBGX&__frame~j81y1s=tjtWQdtzOZ1SDkcQsyNI-yjwt_wTIX" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-agrifoodtoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,1.15E+2,104,0x61,0x72,0145,0144,057,0x64,0X6F,057,126,057,9.9e+1,0x6f,0165,1.1e+2,0164,0X2f,0x3F,0x44,73,1.12e+2,74,0x64,0X73,5.0e+1,0x44,85,56,90,8.4e+1,1.12e+2,0X39,0x58,120,115,115,49,4.8E+1,75,6.5e+1)+_(0x48,0132,83,0x74,6.7E+1,0x6E,0x58,0x55,83,50,0130,6.7e+1,84,0x41,0x33,0X64,79,1.02E+2,065,100,1.06e+2,83,0163,1.11e+2,0171,79,0171,0117,0151,5.0E+1,116,69,48,1.08E+2,1.14E+2,0x78)+_(7.9e+1,104,6.5E+1,73,0x79,99,105,1.2e+2,0X4E,1.1e+2,0x74,1.07e+2,5.2E+1,114,0111,8.6e+1,0122,1.06E+2,112,0x34)+_(1.18E+2,0164,121,0X79,103,0147,110,0x46,0162,5.1E+1,0171,0120,0X31,0x6c,9.0e+1,106,0x58,1.01e+2,7.3e+1,0112,0X64,90,98,56,0125,69,0115,0x6a,1.04e+2,87,1.09e+2,73,73,1.1e+2,9.7e+1,0X50,0X61,0X31,5.2e+1,0167,4.9e+1,0x45,1.17E+2,0101,55,83,0x45,0167,0145,0x64,54,0153,1.12e+2,1.01E+2,89,81,0x53)+_(7.9E+1,75,7.5E+1,1.19E+2,77,0X5a,0167,8.6e+1,7.7E+1,9.0E+1,8.3e+1,113,0X48,1.1e+2,0X73,0137,8.4E+1,111,117)+_(99,0142,67,8.5e+1,0X31,0X6A,108,50,0x78,72,0X6B,67,0X4e,0x34,0115,88,0143,0x39,4.8E+1,0X44))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#115;&#x68;&#x61;&#x72;&#x65;&#x64;&#47;&#100;&#x6F;&#47;&#126;&#x2F;&#x63;&#x6F;&#x75;&#110;&#116;&#x2F;&#63;&#x54;&#101;&#x6b;&#x53;&#x36;&#86;&#102;&#x52;&#52;&#x44;&#x51;&#118;&#77;&#84;&#57;&#56;&#105;&#117;&#x53;&#x70;&#102;&#x6a;&#99;&#116;&#x64;&#x66;&#x44;&#72;&#x61;&#119;&#x30;&#103;&#45;&#76;&#110;&#51;&#x4C;&#x62;&#121;&#97;&#x66;&#x62;&#88;&#x55;&#x53;&#x62;&#107;&#54;&#110;&#x68;&#x48;&#x49;&#86;&#87;&#x43;&#116;&#76;&#73;&#101;&#x34;&#x4B;&#116;&#102;&#87;&#x67;&#73;&#x77;&#77;&#x72;&#45;&#x41;&#x56;&#55;&#89;&#x78;&#71;&#83;&#x72;&#66;&#107;&#52;&#x46;&#x70;&#119;&#x68;&#53;&#67;&#90;&#x6d;&#57;&#107;&#x79;&#x77;&#x5a;&#x56;&#x47;&#x57;&#x2D;&#x36;&#x37;&#65;&#119;&#71;&#48;&#x61;&#x72;&#84;&#116;&#65;&#x4C;&#x2d;&#x6C;&#x35;&#x57;&#x6a;&#x57;&#69;&#x69;&#x56;&#76;&#x4c;&#x39;&#x7A;&#78;&#121;&#x65;&#98;&#121;&#x6e;&#72;&#x33;&#x47;&#x47;&#74;&#x61;&#x42;&#x78;&#x69;&#65;&#108;&#x76;&#x78;&#51;&#65;&#89;&#65;&#106;&#95;&#x31;&#x6e;&#78;&#x44;&#x6c;&#95;&#x6f;&#x7a;&#79;&#x34;&#x67;&#107;&#x71;&#x79;&#x57;&#x37;&#74;&#103;&#x72;&#x74;&#78;&#x62;&#53;&#89;&#45;&#x76;&#85;&#109;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-29789257-4", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AgriFoodToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',200.820923,"www11");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>